Central Virginia Aquarium Support

Central Virginia Aquarium Support is a discussion and help group for aquarium hobbyists, newcomer to advanced!
 
HomePortalCalendarFAQSearchMemberlistUsergroupsRegisterLog in
... Welcome to Central Virginia Aquarium Support! ... ... Here you can discuss anything aquarium related - meet interesting folks - find equipment and trade fish! ... ... "What's Going On?" Click for a list of Local Meetings and Events ... ... *Latest fish article!* Figure-8 Puffer Article ... ... *Latest plants article!* Dwarf Hygro Article ... ... MEMBERS SHOWCASE see The HOME Page! ...

Share | 
 

 Separating lines not there.

View previous topic View next topic Go down 
AuthorMessage
Deb
Administrator
avatar

Posts : 2006
Join date : 2012-02-04
Location : Richmond, VA

PostSubject: Separating lines not there.    Sun Jun 24, 2012 1:41 pm

Lately, I have noticed that some of the separating fine lines between topics or between categories listed under the dark blue banner headings in the index are missing.

What accounts for these missing lines? Can we get them back? I have noticed this from different computers, not just my own.

Has anyone else noticed this problem?

_________________
My Tanks. 
Back to top Go down
View user profile http://cvas.forumotion.com/portal
Flippercon
CVASMember
avatar

Posts : 1182
Join date : 2012-02-03
Location : Virginia Beach, VA

PostSubject: Re: Separating lines not there.    Mon Jun 25, 2012 1:43 pm

I have noticed this too. I have no idea on how to fix it. I guess we start posting on the help forum so we can fix the problem.
Back to top Go down
View user profile http://www.youtube.com/user/flippercon84?feature=guide
Ben
CVASMember
avatar

Posts : 461
Join date : 2012-02-03
Location : Richmond, VA

PostSubject: Re: Separating lines not there.    Mon Jun 25, 2012 2:22 pm

They don't show on my phone sometimes unless I zoom in. Once I zoom in they pop right up. That is really weird.
Back to top Go down
View user profile http://cvas.forumotion.com/
Flippercon
CVASMember
avatar

Posts : 1182
Join date : 2012-02-03
Location : Virginia Beach, VA

PostSubject: Re: Separating lines not there.    Mon Jun 25, 2012 3:36 pm

I zoomed in on my computer using Ctrl and the wheel on the mouse and they appeared. Really weird
Back to top Go down
View user profile http://www.youtube.com/user/flippercon84?feature=guide
bigvince
CVASMember
avatar

Posts : 166
Join date : 2012-04-16
Location : south side richmond

PostSubject: Re: Separating lines not there.    Mon Jun 25, 2012 7:33 pm

i have lines on mine

_________________
Our greatest glory is not in never falling, but in getting up every time we do ThumbsUp
http://www.youtube.com/channel/UCoKBax29UJwqyzr6VNGVbBA?feature=mhee
Back to top Go down
View user profile http://www.youtube.com/channel/UCoKBax29UJwqyzr6VNGVbBA?feature=
Deb
Administrator
avatar

Posts : 2006
Join date : 2012-02-04
Location : Richmond, VA

PostSubject: Re: Separating lines not there.    Tue Jun 26, 2012 12:10 am

What accounts for this strange display? Only a few of the lines are missing and yet why should any be missing at all?

_________________
My Tanks. 
Back to top Go down
View user profile http://cvas.forumotion.com/portal
bigvince
CVASMember
avatar

Posts : 166
Join date : 2012-04-16
Location : south side richmond

PostSubject: Re: Separating lines not there.    Tue Jun 26, 2012 8:57 am

now i have every other 1 mising

_________________
Our greatest glory is not in never falling, but in getting up every time we do ThumbsUp
http://www.youtube.com/channel/UCoKBax29UJwqyzr6VNGVbBA?feature=mhee
Back to top Go down
View user profile http://www.youtube.com/channel/UCoKBax29UJwqyzr6VNGVbBA?feature=
Flippercon
CVASMember
avatar

Posts : 1182
Join date : 2012-02-03
Location : Virginia Beach, VA

PostSubject: Re: Separating lines not there.    Tue Jun 26, 2012 9:10 am

bigvince wrote:
now i have every other 1 mising
Yes we have determined it is intermittent. We are looking into it
Back to top Go down
View user profile http://www.youtube.com/user/flippercon84?feature=guide
Deb
Administrator
avatar

Posts : 2006
Join date : 2012-02-04
Location : Richmond, VA

PostSubject: Re: Separating lines not there.    Tue Jul 10, 2012 11:04 am

What is the status of this situation?

_________________
My Tanks. 
Back to top Go down
View user profile http://cvas.forumotion.com/portal
Ben
CVASMember
avatar

Posts : 461
Join date : 2012-02-03
Location : Richmond, VA

PostSubject: Re: Separating lines not there.    Tue Jul 10, 2012 11:10 am

From what I gather it is a forumotion problem not much we can control. You could try switching to a new template and see if maybe the problem lies within this template.
Back to top Go down
View user profile http://cvas.forumotion.com/
Flippercon
CVASMember
avatar

Posts : 1182
Join date : 2012-02-03
Location : Virginia Beach, VA

PostSubject: Re: Separating lines not there.    Tue Jul 10, 2012 4:45 pm

I would like to see a new template.
Back to top Go down
View user profile http://www.youtube.com/user/flippercon84?feature=guide
Deb
Administrator
avatar

Posts : 2006
Join date : 2012-02-04
Location : Richmond, VA

PostSubject: Re: Separating lines not there.    Sun Sep 23, 2012 10:24 am

The problem seems to have solved itself. Both when I'm logged in and when I'm not. It was definitely related to zooming in and out with the control on the keypad. I simply set it to where I see all the lines and left it at that. The real fix probably lies in fine tuning software, which is a forumotion issue. Very Happy

_________________
My Tanks. 
Back to top Go down
View user profile http://cvas.forumotion.com/portal
Sponsored content




PostSubject: Re: Separating lines not there.    

Back to top Go down
 

Separating lines not there.

View previous topic View next topic Back to top 
Page 1 of 1

Permissions in this forum:You cannot reply to topics in this forum
Central Virginia Aquarium Support :: Community :: Suggestions and Questions-